<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es_LA" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">



<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Language" content="es"/>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<script>



function ir() { window.location.assign("http://www.notivallarta.com/clima/");}



</script>



<title>Noticias de Puerto Vallarta - NotiVallarta.com, Tu Diario en Línea</title>



<meta name="description" content="Notivallarta.com es un portal de noticias en línea, siguiendo una línea editorial del ámbito empresarial, turístico, político, educativo y social de la región de Puerto Vallarta. Mantente informado de las últimas noticias de Puerto Vallarta, Bahía de Banderas, Riviera Nayarit y Costalegre." />



<meta name="keywords" content="noticias de puerto vallarta, notivallarta, diario en linea, periodico en linea, noticias bahía de banderas, noticias riviera nayarit, eventos puerto vallarta" />



<meta name="copyright" content="Copyright 2012 NotiVallarta.com" /> 







<meta name="robots" content="index, follow" />



<link rel="shortcut icon" href="images/favicon.ico"></link>







<META NAME="geo.position" CONTENT="20.6167;-105.2500"> 



<META NAME="geo.placename" CONTENT="Puerto Vallarta, Jalisco"> 



<META NAME="geo.region" CONTENT="MX-JA">







<meta property="fb:app_id" content="124002381065100"/>







<!-- ANALYTICS -->



<script type="text/javascript">







  var _gaq = _gaq || [];



  _gaq.push(['_setAccount', 'UA-34433513-1']);



  _gaq.push(['_setDomainName', 'notivallarta.com']);



  _gaq.push(['_trackPageview']);







  (function() {



    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;



    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';



    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);



  })();







</script>







<!-- MENU -->



<link rel="stylesheet" type="text/css" href="http://notivallarta.com/wp-content/themes/notivallarta/styles/menu_principal2.css" />



<script type='text/javascript' src='http://notivallarta.com/wp-content/themes/notivallarta/inc/js/jquery-1.2.3.min.js'></script>



<script type='text/javascript' src='http://notivallarta.com/wp-content/themes/notivallarta/inc/js/menu.js'></script>











	<link rel="stylesheet" type="text/css" media="all" href="http://notivallarta.com/wp-content/themes/notivallarta/style.css" />



	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://notivallarta.com/feed/" />	



	<link rel="pingback" href="http://notivallarta.com/xmlrpc.php" />







	<link rel="stylesheet" type="text/css" href="http://notivallarta.com/wp-content/plugins/fbconnect/fbconnect.css?ver=136" /><link rel="image_src" href="http://notivallarta.com/wp-content/uploads/2018/02/sismos-300x188.jpg" />
<meta property="og:image" content="http://notivallarta.com/wp-content/uploads/2018/02/sismos-300x188.jpg"/>
<meta property="og:site_name" content="Noticias de Puerto Vallarta - NotiVallarta"/>
<meta property="og:title" content="Actividad sismica en Cihuatlan, Jalisco"/>
<meta property="og:url" content="http://notivallarta.com/2018/02/09/actividad-sismica-en-cihuatlan-jalisco/" />
<meta property="og:description" content="Puerto Vallarta, JaliscoTres sismos sacudieron este viernes al estado de&nbsp;Jalisco. El primero fue a las&nbsp;cinco con cincuenta y cuatro minutos con veinte segundos con una magnitud de 4.0 y el segundo a las siete de la ma&ntilde;ana con 56 minutos con una ma" />
<meta property="og:type" content="article"/>
<meta property="object_type" content="article" />
<meta property="fb_app_id" content="124002381065100" />
<meta property="fb:app_id" content="124002381065100"/>
<link rel="alternate" type="application/rss+xml" title="Noticias de Puerto Vallarta - NotiVallarta &raquo; Feed" href="http://notivallarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Puerto Vallarta - NotiVallarta &raquo; RSS de los comentarios" href="http://notivallarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Puerto Vallarta - NotiVallarta &raquo; Actividad sismica en Cihuatlan, Jalisco RSS de los comentarios" href="http://notivallarta.com/2018/02/09/actividad-sismica-en-cihuatlan-jalisco/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='http://notivallarta.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://notivallarta.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='nrelate-style-common-0-05-1-css'  href='http://static.nrelate.com/common_wp/0.05.1/nrelate-panels-common.min.css' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='nrelate-ie6-0-05-1-css'  href='http://static.nrelate.com/common_wp/0.05.1/ie6-panels.min.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nrelate-style-default-0-05-1-css'  href='http://static.nrelate.com/common_wp/0.05.1/nrelate-panels-default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://notivallarta.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://notivallarta.com/wp-content/themes/notivallarta/inc/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/plugins/fbconnect/fbconnect.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/plugins/nrelate-related-content/admin/common_frontend.min.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/plugins/another-wordpress-classifieds-plugin/js/checkuncheckboxes.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/themes/notivallarta/inc/js/slides.min.jquery.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/themes/notivallarta/inc/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/themes/notivallarta/inc/js/flowplayer/flowplayer-3.2.6.min.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/themes/notivallarta/inc/js/superfish-1.4.8.js'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/themes/notivallarta/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/themes/notivallarta/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js'></script>
<link rel='prev' title='PV dará mayor impulso a la capacitación turística' href='http://notivallarta.com/2018/02/08/pv-dara-mayor-impulso-a-la-capacitacion-turistica/' />
<link rel='shortlink' href='http://notivallarta.com/?p=88182' />
<meta property="fb:app_id" content="124002381065100"/>
<meta property="fb:admins" content=""/>
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://notivallarta.com/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://notivallarta.com/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://notivallarta.com/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://notivallarta.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<link rel="stylesheet" type="text/css" media="screen" href="http://notivallarta.com/wp-content/plugins/another-wordpress-classifieds-plugin/css/awpcpstyle.css" />
			 <!--[if lte IE 6]><style type="text/css" media="screen">@import "http://notivallarta.com/wp-content/plugins/another-wordpress-classifieds-plugin/css/awpcpstyle-ie-6.css";</style><![endif]-->
			 <link rel='canonical' href='http://notivallarta.com/2018/02/09/actividad-sismica-en-cihuatlan-jalisco/' />
<link href="http://notivallarta.com/wp-content/themes/notivallarta/styles/gray.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript' charset="utf-8">
	(function($) {
		$(document).ready(function() { 
						$('#slides').slides({
								play: 5000,
				pause: 2500,
				hoverPause: true,
								preload: true,
				autoHeight: true
			});		
					
			
			$("a[rel=gab_gallery]").fancybox({
				'transitionIn':'none','transitionOut':'none','titlePosition':'over',
				'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
				}
			});	
			$(".show").fancybox({  'titleShow': 'false','transitionIn': 'fade','transitionOut': 'fade'});
			$(".iframe").fancybox({	'width'	: '75%','height' : '75%','autoScale': false,'transitionIn': 'none','transitionOut': 'none','type': 'iframe'});
			$("ul.tabs").tabs("div.panes > div");
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});

		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://notivallarta.com/wp-content/themes/notivallarta/inc/admin//images/favicon.ico" />	



	



		



    <script src="http://notivallarta.com/js/swfobject_modified.js" type="text/javascript"></script>



    <script src="http://notivallarta.com/wp-content/themes/notivallarta/inc/js/gen_validatorv4.js" type="text/javascript">



</script>



<script type="text/javascript">



		function rep(u){



			window.open(u, "Radio Online", 'width=805,height=503,resizable=no, scrollbars=no');



			//window.open(u,"","width=820, height=510, menubars=yes, scrollbars=NO, resizable=NO");



		}



</script>



</head>







<body>







<div class="contenido">







<div id="header">



	<div class="wrapper">



		<div id="header_top">







			<ul class="mastheadnav dropdown">



				


				



					<li class="gab_home"><a href="http://notivallarta.com/" title="Notivallarta.com es un portal de noticias en línea, siguiendo una línea editorial del ámbito empresarial, turístico, político, educativo y social de la región de puerto Vallarta. Mantente informado de todo lo que sucede en la región, en NotiVallarta.com">Inicio</a></li>



                    



                    <li class="gab_email"><a href="/contacto" title="Contáctanos">Contáctanos</a></li>



                    



                    <li class="gab_twit"><a href="/hemeroteca" title="Hemerotéca"><img src="http://notivallarta.com/wp-content/themes/notivallarta/inc/admin/images/custom/icon_twitter.png" align="left"/>  Hemerotéca</a></li>



					



					


						<li class="gab_facebook"><a href="http://facebook.com/notivallarta" rel="nofollow" title="Connect on facebook">Siguenos en Facebook</a></li>



					


					



					


					



					<li class="gab_rss"><a href="http://notivallarta.com/feed/" rel="nofollow">RSS</a></li>



                    



                    <li class="gab_linkedin"><a href="http://notivallarta.com/wp-login.php" rel="nofollow"><img src="http://notivallarta.com/wp-content/themes/notivallarta/inc/admin/images/custom/icon_linkedin.png" align="left"/>  Iniciar Sesión</a></li>



					



					



					<li class="gab_register"><a href="http://notivallarta.com/wp-login.php?action=register">Registrarse</a></li>


			</ul>



			



			<div class="clear"></div>







			



		</div>







		<!--Baner de publicidad --> 



		



		<div style="height:20px"></div>    







		<iframe style="margin-bottom:10px" width="980" height="100" marginheight="0" marginwidth="0" noresize="noresize" scrolling="No" frameborder="0" src="http://notivallarta.com/publicidad_top/iframe1.html"></iframe>        



		<!-- Fin banner-->











<!--Publicidad de google 







	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Notivallarta 



<ins class="adsbygoogle"



     style="display:inline-block;width:728px;height:90px"



     data-ad-client="ca-pub-2039299148157367"



     data-ad-slot="2760457933"></ins>



<script>



(adsbygoogle = window.adsbygoogle || []).push({});



</script>











 Fin de publicidad de google -->















		



		<div class="toppart" style="position:relative;">



            



		<div id="logo" style="padding:0px 0px 0px 0px;">



				


					<a href="http://notivallarta.com/" title="Notivallarta.com es un portal de noticias en línea, siguiendo una línea editorial del ámbito empresarial, turístico, político, educativo y social de la región de puerto Vallarta. Mantente informado de todo lo que sucede en la región, en NotiVallarta.com">



						<img src="http://notivallarta.com/wp-content/uploads/2012/04/logo_Noti-original3.png" alt="Noticias de Puerto Vallarta &#8211; NotiVallarta" title="Noticias de Puerto Vallarta &#8211; NotiVallarta"/>



					</a>



				


		  </div><!-- /logo -->







			 <!--<div id="banner2" align="right" style="margin:-15px 0 0 755px; position:absolute; z-index:11;">



            <img src="http://notivallarta.com/images/publicidad/banner1.jpg" width="180" height="73" />



            </div>-->



            



            



            



            <!--<div id="face" align="right" style="margin:-15px 0 0 645px; position:absolute; z-index:11;">







<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.facebook.com/pages/NotiVallarta/250424161659557&layout=box_count&show_faces=false&width=100&action=like&font=arial&colorscheme=light&height=70" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:70px;" allowTransparency="true"></iframe>



        



        </div>-->



            







	<!--<div style="position:absolute;width: 288px; height: 73px;right: 15px;top: 14px;">



		<a href="#" onclick="rep('http://www.notivallarta.com/reproductor/')"><img src="http://www.notivallarta.com/reproductor/boton-radio2.jpg"></a>







	</div>-->



            







            



            



            



          <div id="header_widget" style="position:relative;"> 

          		<!--<div class="vallartin" style="position:absolute; top:-50px; right: -45px;">

          			<iframe src="http://www.notivallarta.com/vall-artin/vallartin.html" style="width:200px;height:200px;border:none;"></iframe>

          		</div>-->


          		<div class="contain-search">

			 	 <form class="gab_search_style1" action="http://notivallarta.com">
	<fieldset>
		<input width="288" type="text" class="text" name="s" value="Buscar Noticia" onfocus="if (this.value == 'Buscar Noticia') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar Noticia';}" />
		<input type="image" class="submit" src="http://notivallarta.com/wp-content/themes/notivallarta/images/framework/search.png" alt="Buscar Noticia" />
		<div class="clearfix"></div>
	</fieldset>
</form>	

			 	 </div>

			</div>	



            



            



      </div>



        







<!-- Menu Principal -->



        <div id="menu1">



	<ul id="nav2" name="nav2">



		<li class="link"><a href="http://notivallarta.com">Inicio</a></li>



        <li class="link"><a href="http://notivallarta.com/category/locales/">Locales</a></li>



        <li class="link"><a href="http://notivallarta.com/category/nacionales-2/">Nacionales</a></li>



        <li class="link"><a href="http://notivallarta.com/category/mas/internacionales-2/">Internacionales</a></li>



        <li class="link"><a href="http://notivallarta.com/category/mas/empresariales/">Empresariales</a></li>



        <li class="link"><a href="http://notivallarta.com/category/badeba/">BadeBa</a></li>



        <li class="link"><a href="http://notivallarta.com/category/seguridad/">Seguridad</a></li>



        <li class="link"><a href="http://notivallarta.com/category/politica/">Política</a></li>



        <li class="link"><a href="http://notivallarta.com/category/educacion-2/">Educación</a></li>



		<li class="link"><a href="http://notivallarta.com/category/salud/">Salud</a></li>



		<li style="position:absolute; right: -4px;top: 0px;padding: 8px 17px 7px 13px;"><a href="http://notivallarta.com/category/turisticas/">Turísticas</a></li>		



	</ul>







</div>



<!-- /Menu Principal -->







<!-- Menu secundario -->



	



	<div id="menu2">







		<ul id="navmenu2" name="navmenu2">



			<li class="link2" style="padding: 8px 30px 7px 30px;"><a href="http://notivallarta.com/category/entretenimiento-2/">Entretenimiento</a></li>



			<li class="link2"><a href="http://notivallarta.com/category/culturayeventos/">Sociales</a></li>



			<li class="link2" style="padding: 8px 22px 7px 20px;"><a href="http://notivallarta.com/category/opinion/">Opinión</a></li>



			<li class="link2" style="padding: 8px 20px 7px 21px;"><a href="http://notivallarta.com/category/notientrevista/">Notientrevista</a></li>



			<li class="link2" style="padding: 8px 13px 7px 17px;"><a href="http://notivallarta.com/category/deportes/">Deportes</a></li>



			<li class="link2 sub"><a href="http://notivallarta.com/category/multimedia/">Multimedia</a>







				<ul style="top: 20px;">



		     		<li><a href="http://notivallarta.com/category/galeria/">Galeria de imagenes</a></li>



		     		<li><a href="http://notivallarta.com/category/videos/">Videos</a></li>



                </ul>







			</li>











		</ul>







<a href="https://www.facebook.com/notivallarta"><img style="position:absolute; right:265px;top:5px;"src="http://www.notivallarta.com/wp-content/themes/notivallarta/images/framework/social/facebook.png" width="30px" height="30px"></a>



			<a href="https://twitter.com/@Notivallarta"><img style="position:absolute; right:220px;top:5px;"src="http://www.notivallarta.com/wp-content/themes/notivallarta/images/framework/social/twitter.png" width="30px" height="30px"></a>



			<a href="https://www.youtube.com/user/NotiVta"><img style="position:absolute; right:175px;top:5px;" src="http://www.notivallarta.com/wp-content/themes/notivallarta/images/framework/social/youtube.png" width="30px" height="30px"></a>







			<span style="position:absolute; right: 22px; top:-5px;color: #fff;font-family: arial;font-size: 8px;">Puerto Vallarta, Jal.</span>



			<div style="z-index: 1;position:absolute; right: 15px; top: 0px;">







			



					<div id="TT_tCBgbxYBY1ArEeKALAVkkE1E1YaAcfI"><a href="http://www.tutiempo.net/puerto-vallarta.html">El Tiempo en Puerto Vallarta</a></div>



						<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tCBgbxYBY1ArEeKALAVkkE1E1YaAcfI"></script>



					</div>







			<div style="z-index: 99999; cursor:pointer; position:absolute; right: 15px; top: 0px; width: 144px; height:40px;" title="El clima por: www.tutiempo.net" onClick="ir()">







			</div>



			<span style="position:absolute; right: 28px; bottom:-4px; font-size: 11px; color:#fff;">Max &nbsp;- &nbsp;Min</span>



		



	</div>











<!-- Menu secundario -->



		



	</div><!-- /wrapper -->



</div><!-- /header -->



<script type="text/javascript">



swfobject.registerObject("FlashID1");



</script> 
           
<!-- FB Comments -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=124002381065100";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /FB Comments -->


            
<div class="wrapper">
    <div id="container">
		<div id="main">
						
            <div id="post-88182" class="post-88182 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-cihuatlan tag-jalisco tag-puerto-vallarta tag-sismo tag-temblor entry holder margin_bottom_25">
			<div class="print" style="width:20px; z-index:3; float:right; margin-top:3px"><a href="http://notivallarta.com/2018/02/09/actividad-sismica-en-cihuatlan-jalisco/print/" title="Imprimir Noticia" rel="nofollow"><img class="WP-PrintIcon" src="http://notivallarta.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Imprimir Noticia" title="Imprimir Noticia" style="border: 0px;" /></a>
</div>
				<h1 class="entry_title">Actividad sismica en Cihuatlan, Jalisco</h1>

				<div class="metasingle">
					<span class="postdate">9 febrero, 2018&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postcategory">En: <a href="http://notivallarta.com/category/locales/" title="Ver todas las entradas en Locales" rel="category tag">Locales</a>&nbsp;&nbsp;|&nbsp;&nbsp;</span>
					<span class="postauthor">Por: <a href="http://notivallarta.com/author/redaccion/" title="Entradas de La Redacción" rel="author">La Redacción</a></span> 
				</div><!-- /metas -->
				
				
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Puerto Vallarta, JaliscoTres sismos sacudieron este viernes al estado de <strong>Jalisco</strong>. El primero fue a las cinco con cincuenta y cuatro minutos con veinte segundos con una magnitud de 4.0 y el segundo a las siete de la mañana con 56 minutos con una magnitud de <strong>4.5</strong> y ocurrió a 65 kilómetros al s<strong><img class="alignleft size-full wp-image-88183" src="http://notivallarta.com/wp-content/uploads/2018/02/sismos.jpg" alt="sismos" width="697" height="438" />uroeste de Cihuatlán</strong>, <strong>Jalisco</strong>.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">El tercero  ocurrió también en Cihuatlán, pero a las ocho de la mañana con cinco minutos con una magnitud de<strong> 5.9, </strong>tal y como informa en su portal el ssn. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Protección Civil de Jalisco informó que no se reportaron afectaciones en el estado.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Edificios de gobierno y de algunas escuelas fueron evacuados.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">El movimiento telúrico fue percibido en municipios de las regiones sur, costa norte, costa sur, Ciénega, Sierra de Amula, Sierra Occidental, Valles, Lagunas , Centro, asi como algunas entidades de Nayarit.</span></p>
<p><span style="color: rgb(0, 0, 0); font-family: arial, helvetica, sans-serif; font-size: 12pt;"><a href="http://noticieros.televisa.com/ultimas-noticias/no-hay-alerta-tsunami-sismo-magnitud-6-jalisco/" target="_blank" rel="noopener"><span style="color: #000000;">En Puerto Vallarta, los sismos causaron temor a los turistas y ciudadanos. Hubo desalojos preventivos en escuelas y edificios públicos.</span></a></span></p>
<p><span style="color: rgb(0, 0, 0); font-family: arial, helvetica, sans-serif; font-size: 12pt;">La Unidad de Protección Civil realizó recorridos por comunidades y colonias del puerto.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">No se reportaron daños en inmuebles ni afectaciones a la población.</span></p>
<div class="clear"></div><div style="height:40px;"></div><style>.nr_img img{border:none;}</style><div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><h1 class="entry_title" style="margin-top:20px; margin-bottom:-40px;">Notas Relacionadas</h1></div>
		</div></div>

			<div id="nrelate-related-5" class="widget nrelate-related-widget"><div class="widgetinner">
<div class="nr_clear"></div>	
	<div id="nrelate_related_1" class="nrelate nrelate_related nrelate_default nr_1col nr_130"></div>
	<!--[if IE 6]>
		<script type="text/javascript">jQuery('.nrelate_default').removeClass('nrelate_default');</script>
	<![endif]-->
	
	<script type="text/javascript">
	/* <![CDATA[ */
		nRelate.domain = "notibadeba.com";
		var entity_decoded_nr_url = jQuery('<span/>').html("http://api.nrelate.com/rcw_wp/0.51.2/?tag=nrelate_related&keywords=Actividad+sismica+en+Cihuatlan%2C+Jalisco&domain=notibadeba.com&url=http%3A%2F%2Fnotivallarta.com%2F2018%2F02%2F09%2Factividad-sismica-en-cihuatlan-jalisco%2F&nr_div_number=1").text();
		nRelate.getNrelatePosts(entity_decoded_nr_url);
	/* ]]> */
	</script>
<div class="nr_clear"></div>
			</div></div>
	
			</div><!-- /post -->
						
			<!------------------------ Banner automatico de Theme ------------------------>
			
			            <!------------------------ /End Banner automatico de Theme ------------------------>	
           

			<!------------------------ Banner 480x60px ------------------------>
            <div class="single_ad">
            
            	<object class="banner-right" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="480" height="60" id="FlashID9" title="V.I.P">
                      <param name="movie" value="http://notivallarta.com/images/publicidad/banner9.swf" />
                      <param name="quality" value="high" />
                      <param name="wmode" value="opaque" />
                      <param name="swfversion" value="6.0.65.0" />
                      <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don't want users to see the prompt. -->
                      <param name="expressinstall" value="http://notivallarta.com/js/expressInstall.swf" />
                      <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
                      <!--[if !IE]>-->
                      <object type="application/x-shockwave-flash" data="http://notivallarta.com/images/publicidad/banner9.swf" width="480" height="60">
                        <!--<![endif]-->
                        <param name="quality" value="high" />
                        <param name="wmode" value="opaque" />
                        <param name="swfversion" value="6.0.65.0" />
                        <param name="expressinstall" value="http://notivallarta.com/js/expressInstall.swf" />
                        <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
                        <div>
                          <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>
                          <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>
                        </div>
                        <!--[if !IE]>-->
                      </object>
                      <!--<![endif]-->
                    </object>
			</div>	
            <!------------------------ /End Banner 480x60px ------------------------>	
			
			
            
			<!--Facebook Comments-->
            <div class="holder margin_bottom_25">
            <!-- Facebook Comments for WordPress: http://3doordigital.com/wordpress/plugins/facebook-comments/ --><h3 class="h1">Comentarios</h3><p><fb:comments-count href=http://notivallarta.com/2018/02/09/actividad-sismica-en-cihuatlan-jalisco/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://notivallarta.com/2018/02/09/actividad-sismica-en-cihuatlan-jalisco/" data-num-posts="20" data-width="620" data-colorscheme="light"></div><p>Powered by <a href="http://3doordigital.com/wordpress/plugins/facebook-comments/">Facebook Comments</a></p>            </div>
            <!--/Facebook Comments-->
			
            
		</div> <!-- /main -->
	
		<div id="sidebar">
			<div class="holder margin_bottom_25">
					


<!------------------------------------ Video de la semana ---------------------------------------->





<div class="col">

					

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="f-social">
	<div class="fb-page" data-href="https://www.facebook.com/notivallarta/?fref=ts" data-tabs="timeline" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/notivallarta/?fref=ts"><a href="https://www.facebook.com/notivallarta/?fref=ts">NotiVallarta</a></blockquote></div></div>

</div>
	



						

                            <img src="http://notivallarta.com/wp-content/themes/notivallarta/images/videos-destacados.jpg" style="margin-bottom:0px"><br>





<iframe width="315" style="margin:20px 0px;" height="300" marginheight="0" marginwidth="0" noresize="noresize" scrolling="No" frameborder="0" src="http://notivallarta.com/videos/videos.php"></iframe>

	

<!-- <iframe style="margin:20px 0px;" width="300" height="256" src="https://www.youtube.com/embed/REs8ByGH62k" frameborder="0" allowfullscreen></iframe> -->



</div>

						

<!------------------------------------ END Video de la semana ---------------------------------------->







<!------------------------------------- OPINIÓN --------------------------------------->



<div class="col_right">	

				

				<a href="http://notivallarta.com/category/opinion/"><img src="http://notivallarta.com/wp-content/themes/notivallarta/images/t_opinion4.jpg" style="margin-bottom:0px"></a><br><br>

			

				

				
				
                    

                    
                    <div id="post-88116" >

                        

                     <div id="autorbox" style="float:left; width:280px; height:50px; border-bottom:1px dotted #ccc; margin:0 0 5px 5px;"><!--start autorbox-->

                     

                       <div class="home-autor" style="width:50px; height:50px; float:left;">

                            <img src="http://notivallarta.com/wp-content/themes/notivallarta/images/authors/6.jpg" alt="Humberto Famanía" title="Humberto Famanía" align="right" style="width:50px; height:50px; margin:0 5px 5px 0"/>

                       </div>

                       

                       <div class="home-opinion" style="width:230px; height:50px; float:left;">

                       	<p>

                            <a href="http://notivallarta.com/2018/02/06/patria-2/" rel="bookmark" title="Permalink to Patria" style="color:#333;">Patria</a> <i><font style="color:#2180ff"><br />

                            por <a href="http://notivallarta.com/author/humberto/" title="Entradas de Humberto Famanía" rel="author">Humberto Famanía</a></font></i>

                            </p>

                       </div>

                     

                     </div><!--End autorbox-->

                       

                        <div class="clear"></div>

                        

                    </div>

                    

                    
                
                    

                    
                    <div id="post-88023" >

                        

                     <div id="autorbox" style="float:left; width:280px; height:50px; border-bottom:1px dotted #ccc; margin:0 0 5px 5px;"><!--start autorbox-->

                     

                       <div class="home-autor" style="width:50px; height:50px; float:left;">

                            <img src="http://notivallarta.com/wp-content/themes/notivallarta/images/authors/7.jpg" alt="J. Mario R. Fuentes" title="J. Mario R. Fuentes" align="right" style="width:50px; height:50px; margin:0 5px 5px 0"/>

                       </div>

                       

                       <div class="home-opinion" style="width:230px; height:50px; float:left;">

                       	<p>

                            <a href="http://notivallarta.com/2018/01/31/existencia-fragmentada/" rel="bookmark" title="Permalink to Existencia fragmentada" style="color:#333;">Existencia fragmentada</a> <i><font style="color:#2180ff"><br />

                            por <a href="http://notivallarta.com/author/mario/" title="Entradas de J. Mario R. Fuentes" rel="author">J. Mario R. Fuentes</a></font></i>

                            </p>

                       </div>

                     

                     </div><!--End autorbox-->

                       

                        <div class="clear"></div>

                        

                    </div>

                    

                    <div class="clear"></div>
                
                    

                    
                    <div id="post-87971" >

                        

                     <div id="autorbox" style="float:left; width:280px; height:50px; border-bottom:1px dotted #ccc; margin:0 0 5px 5px;"><!--start autorbox-->

                     

                       <div class="home-autor" style="width:50px; height:50px; float:left;">

                            <img src="http://notivallarta.com/wp-content/themes/notivallarta/images/authors/6.jpg" alt="Humberto Famanía" title="Humberto Famanía" align="right" style="width:50px; height:50px; margin:0 5px 5px 0"/>

                       </div>

                       

                       <div class="home-opinion" style="width:230px; height:50px; float:left;">

                       	<p>

                            <a href="http://notivallarta.com/2018/01/29/actitud-renovadora/" rel="bookmark" title="Permalink to Actitud renovadora" style="color:#333;">Actitud renovadora</a> <i><font style="color:#2180ff"><br />

                            por <a href="http://notivallarta.com/author/humberto/" title="Entradas de Humberto Famanía" rel="author">Humberto Famanía</a></font></i>

                            </p>

                       </div>

                     

                     </div><!--End autorbox-->

                       

                        <div class="clear"></div>

                        

                    </div>

                    

                    
                
                    

                    
                    <div id="post-87962" >

                        

                     <div id="autorbox" style="float:left; width:280px; height:50px; border-bottom:1px dotted #ccc; margin:0 0 5px 5px;"><!--start autorbox-->

                     

                       <div class="home-autor" style="width:50px; height:50px; float:left;">

                            <img src="http://notivallarta.com/wp-content/themes/notivallarta/images/authors/17133.jpg" alt="Carmina López" title="Carmina López" align="right" style="width:50px; height:50px; margin:0 5px 5px 0"/>

                       </div>

                       

                       <div class="home-opinion" style="width:230px; height:50px; float:left;">

                       	<p>

                            <a href="http://notivallarta.com/2018/01/29/inspiracion-terrenal/" rel="bookmark" title="Permalink to Inspiración terrenal" style="color:#333;">Inspiración terrenal</a> <i><font style="color:#2180ff"><br />

                            por <a href="http://notivallarta.com/author/carmina-lopez/" title="Entradas de Carmina López" rel="author">Carmina López</a></font></i>

                            </p>

                       </div>

                     

                     </div><!--End autorbox-->

                       

                        <div class="clear"></div>

                        

                    </div>

                    

                    <div class="clear"></div>
                
                

                <a href="http://notivallarta.com/category/opinion/" style="float:right; margin-top:-8px;">Más Columnas</a> 

            

            

            </div><!-- #2column -->

                    



<!------------------------------------ END OPINIÓN ---------------------------------------->





<!------------------------------------ ARRIBA VA LA OPINIÓN ---------------------------------------->

















































<!--<img src="http://notivallarta.com/wp-content/themes/notivallarta/images/t_publicidad.jpg" style="margin-bottom:0px; margin-top:-6px"><br>-->







 

     

    

   </br>



      <!--[if !IE]>-->

  </object>

  <!--<![endif]-->

</object>



<!--<a href="http://www2.sat.gob.mx/CrezcamosJuntos/"><img src="http://notivallarta.com/images/publicidad/pub-sat.jpg" width="300" height="123" style="border:1px solid #ddd;"></a>-->









<script type="text/javascript">

swfobject.registerObject("FlashID5");

swfobject.registerObject("FlashID6");

</script>









<div style="height:8px"></div>



<img src="http://notivallarta.com/wp-content/themes/notivallarta/images/t_publicidad.jpg" style="margin-bottom:0px; margin-top:-6px"><br>



<iframe width="300" height="575" marginheight="0" marginwidth="0" noresize="noresize" scrolling="No" frameborder="0" src="http://notivallarta.com/iframe4/iframe1.html"></iframe>





<!--Redes sociales-->

<!--<img src="http://notivallarta.com/wp-content/themes/notivallarta/images/siguenos-04.jpg" style="margin-bottom:0px; margin-top:-6px; height:45px; width:300px"><br>-->



<div style="height:8px"></div>

<iframe width="300" height="200" marginheight="0" marginwidth="0" noresize="noresize" scrolling="No" frameborder="0" src="http://notivallarta.com/social/iframe1.html"></iframe>





<div id="text-23" class="widget widget_text"><div class="widgetinner">			<div class="textwidget">

</div>
		</div></div>

<!--Termina redes sociales-->

<div id="text-25" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div>
<img src="http://notivallarta.com/wp-content/themes/notivallarta/images/t_tipodecambio.jpg" style="margin-bottom:-15px"><br>

<div class="tipodecambio" style="padding-left:40px">
<iframe src="http://finanzasenlinea.infosel.com/inverlat/portada.html" width="290" height="215"></iframe>
</div>
<a href="http://www.scotiabank.com.mx/" target="blank style="font-size:10px">*Información vía Scotiabank</a>

</div>
</div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--<img src="http://notivallarta.com/wp-content/themes/notivallarta/images/t_rutavallarta2.jpg" style="margin-bottom:-27px"><br>

<div class="fotitos" style="position:absolute; margin: 250px 0 0 120px"><img src="http://notivallarta.com/wp-content/themes/notivallarta/images/rutavallarta-logo.png" width="185" height="37" alt="Viaja por México!" /></div>

<iframe name="widgetsFrame" width="300" height="300"
			src="http://widgets.priceres.com.mx/ruta-vallarta/searchbox?bodyStyle=medium" 
			scrolling="no" frameborder="0"> </iframe>--></div>
		</div></div>
			</div><!-- /holder -->
		</div><!-- /sidebar -->
	
		<div class="clear"></div>
	</div><!-- End of container -->

</div><!-- end of wrapper -->

<div class="banner980x95" style="width:980px; margin:0px auto 20px auto">
	<!--<font style="font-size:10px; text-align:center">Publicidad</font><br />-->
    
    

<div style="width:980px; height:90px;">

		<!--<a href="javascript:alert('Haz tu reservaci&oacute;n, llamanos al telefono: 322 224 9018')"><img style="float:left; border: 2px solid #000;margin-right:10px" src="http://notivallarta.com/publicidad_top/banner-corto-2.gif" width="480" height="90"/></a>-->

		<!--<img style="float:left; border: 2px solid #000; margin-right:10px;" src="banner-cupula.gif" width="960" height="90">-->
		<a href="http://www.quintadelangel.mx" target="_blank"><img style="float:left; border: 2px solid #000;" src="http://notivallarta.com/publicidad_top/banner-2-quinta-6.gif" width="960" height="90"></a>										    

	</div>



    <!--<script type="text/javascript">
	google_ad_client = "ca-pub-2039299148157367";
	/* NotiVallarta */
	google_ad_slot = "3153687138";
	google_ad_width = 728;
	google_ad_height = 90;
	//
	</script>
	<script type="text/javascript"
	src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>-->
	
	
    </div>
    
</div>

<!--Publicidad de Google-->
<div style="width:900px; height:100px;margin:0 auto; text-align:center;">

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NotiVallarta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2039299148157367"
     data-ad-slot="3153687138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	

</div>


<!--Fin publicidad de google -->

<div style="z-index:90000" id="footer">
	<div class="wrapper">
		<div id="foo_widget1">
			
			
			<div id="text-13" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><style>#footer a{font-size:12px}</style>


<a href="/index.php">Inicio</a> | <a href="http://notivallarta.com/category/locales/">Locales        </a> | <a href="http://notivallarta.com/category/nacionales-2/">Nacionales</a> | <a href="http://notivallarta.com/category/mas/internacionales-2/">Internacionales</a> | <a href="http://notivallarta.com/category/empresariales/">Empresariales</a> | <a href="http://notivallarta.com/category/badeba/">BadeBa</a> | <a href="http://notivallarta.com/category/seguridad/">Seguridad</a> | <a href="http://notivallarta.com/category/turisticas/">Turísticas</a> | <a href="http://notivallarta.com/category/culturayeventos/">Cultura y Eventos</a> | <a href="http://notivallarta.com/category/opinion/">Opinión</a> | <a href="http://notivallarta.com/category/multimedia/videos/">Videos</a> | <a href="http://notivallarta.com/category/multimedia/galeria/">Galería de Imágenes</a> | <a href="http://notivallarta.com/category/salud/">Salud</a> | <a href="http://notivallarta.com/category/deportes/">Deportes</a> | 
<a href="http://notivallarta.com/category/educacion-2/">Educación</a>  </div>
		</div></div>
		</div>

		<div id="foo_widget2">
			<div id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><h1 style="color:#fff; font-size:12px; font-weight:bold; margin-bottom:-15px">Siguenos</h1></div>
		</div></div>
<div id="gab_social_widget-2" class="widget gab_social_widget"><div class="widgetinner"><a target="_blank" class="facebook" href="https://www.facebook.com/notivallarta" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/@Notivallarta" rel="nofollow">Twitter</a><a target="_blank" class="feed" href="http://notivallarta.com/feed/" rel="nofollow">RSS Feed</a><a target="_blank" class="youtube" href="http://www.youtube.com/user/NotiVta" rel="nofollow">Youtube</a><div class="clear"></div></div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
			<div id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><style>#footer {font-size:12px}</style>

<img src="http://notivallarta.com/wp-content/themes/notivallarta/images/mini-logo2.png"><br>
Tel. (+52) 322 223 5700   //   info@notivallarta.com</div>
		</div></div>
		</div>
		
		<div class="privacidad">
			<a href="#modal2" onclick="mostrarventana(2)" style="cursor:pointer;">Aviso de privacidad</a>
		</div>

		<div class="clear"></div>
	</div><!-- /wrapper -->
</div><!-- /footer -->

<div id="footer_data">
	<div class="wrapper">

		
	
		<div id="footer-left-side">
			© 2006-2014 NotiVallarta.com - Todos los Derechos Reservados.		</div><!-- #site-info -->
				
		

		<div id="footer-right-side">
			Desarrollo Web por <a href="http://www.aquarius.com.mx" title="Grupo Aquarius">Grupo Aquarius</a> 
							<div id="fb-root"></div>
				
				<script type='text/javascript'>
					
				//fb_links_info();
				
				var fb_requestperms = "";
				var tb_pathToImage = "http://notivallarta.com/wp-includes/js/thickbox/loadingAnimation.gif";
				var tb_closeImage = "http://notivallarta.com/wp-includes/js/thickbox/tb-close.png";
				var fb_root_siteurl = "http://notivallarta.com";
				var fb_pageurl = "http://notivallarta.com/2018/01/29/inspiracion-terrenal/";
				var fb_userid = "0";
								var wp_userid = "";
									var fb_signed_request ="";
								var fb_canvas_url='';
				var fb_regform_url='';		
				// connected : Connected to the site
				// notConnected : Logged into Facebook but not connected with your application 
				// unknown : Not logged into Facebook at all. 
				var fb_status = "";
				var fb_perms ="";
				
				window.fbAsyncInit = function() {
				  FB.init({
				  	appId: '124002381065100',				    xfbml: true,
				    oauth: true,
				    				    cookie: true,
									    status: true,
					channelUrl: "http://notivallarta.com/wp-content/plugins/fbconnect/channel.php?lang=es_ES"
									  });
	
				  FB.getLoginStatus(handleSessionResponse);
	
				};
				(function() {
				  var e = document.createElement('script'); e.async = true;
				  e.src = document.location.protocol + '//connect.facebook.net/es_ES/all.js';
				  document.getElementById('fb-root').appendChild(e);
				}());
	
				function handleSessionResponse(response){
					
					FB.Canvas.setAutoResize();
						
					fb_status = response.status;
					fb_perms = response.perms;
	
					/*FB.Event.subscribe('comment.create', function(response) {
						alert(response);
					});*/
					
					if (response.authResponse) {
						fb_userid = response.authResponse.userID;
						sessionFacebook = "signed_request="+response.authResponse.signedRequest;
						fb_signed_request = response.authResponse.signedRequest;
								//fb_show("fbloginbutton");
								//FB.XFBML.parse();
					}else{
						customHandleSessionResponse(response);
						return;
						/*if (wp_userid==0 || wp_userid==""){
							login_facebook2();
						}*/
					}
					  
					customHandleSessionResponse(response);				
	
	
				}
				
				//document.onload = "FB.XFBML.parse()";
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/notivallarta.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://notivallarta.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/notivallarta.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://notivallarta.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://notivallarta.com/wp-includes/js/jquery/jquery.form.min.js'></script>
<!-- Facebook Comments for WordPress: http://3doordigital.com/wordpress/plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=124002381065100";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div> <!-- #footer-right-side -->
		<div class="clear"></div>

		

	</div><!-- /wrapper -->
</div><!-- /footer_data -->

<script type="text/javascript">
swfobject.registerObject("FlashID8");
</script>

<!--scripts-->

	<link rel="stylesheet" type="text/css" href="http://notivallarta.com/privacy/modal-style2.css">
	<!--<script type="text/javascript" src="http://notivallarta.com/privacy/jquery1.10.2-jquerymin.js
"></script>-->
	<script type="text/javascript">

	 function ocultarventana(){

		 	$(".contenido").css({"position": "relative"});

		 	 $('.contenido').animate({
                               
                               'opacity':'1'
                    });

		    var y = document.getElementById("modal2");
   			y.style.zIndex="-99999";

		     var x = document.getElementsByClassName("ventana");
   		     x[0].style.zIndex="-99999";

		       $('.ventana').hide();
		  }


    function mostrarventana(id){
		   			
		    	$(".contenido").css({"position": "fixed"});

		       $('.contenido').animate({
		                               
		                               'opacity':'0.6'
		                    });
		     
		       var y = document.getElementById("modal2");
   			y.style.zIndex="99997";

		     var x = document.getElementsByClassName("ventana");
   		     x[0].style.zIndex="99999";
	

		        if (id == 1) {


		      		$('#modal1').show();
		      		$('#ventana1').fadeIn(500);
		  		}else if(id == 2){
		  			$('#modal2').show();
		  			$('#ventana2').fadeIn(500);
		  		}

		  		else if(id == 3){
		  			$('#modal3').show();
		  			$('#ventana3').fadeIn(500);
		  		}
		     
		  }


	</script>


<!--scripts-->



<!--Ventana modal-->

<div id="modal2" class="modalmask"></div>
		<div id="ventana2" class="modalbox movedown ventana">
			      <a href="#close" title="Close" style="font-family:sans-serif;" onClick="ocultarventana()" class="close">X</a>
			      <h2 class="title-text">Aviso de privacidad</h2>
			     
			     

			      <div class="text-privacy">
			      		<br><h4 class="text-title">RESPONSABLE DE LOS DATOS PERSONALES.</h4>
						
			      		<p>
							Centro de Servicios Aquarius SA de CV, (“Notivallarta”), con domicilio en Genaro Padilla 196A, Colonia Pitillal Centro, Puerto Vallarta, Jal, Código Postal 48290, tiene la convicción de proteger la información personal proporcionada por sus usuarios (en adelante “Datos Personales”) y es el responsable de su Tratamiento (término que se define más adelante) cuando sean recabados a través del sitio de internet  www.notivallarta.com (en adelante el “Sitio”), medios impresos y/o vía telefónica (en adelante “Otros Medios”).
						</p>


						<br><h4 class="text-title">FINALIDAD DEL TRATAMIENTO.</h4>

						<p>
							Notivallarta podrá solicitar y/o recabar a través del Sitio y Otros Medios, los  Datos Personales de los usuarios para los fines abajo señalados, así como para dar cumplimiento con disposiciones legales que así lo requieran, o bien, cuando sea solicitado por autoridades  competentes (en adelante el “Tratamiento”).
						</p>

						<p>
							 Notivallarta y/o cualquier tercero que llegue a intervenir en cualquier fase del Tratamiento de Datos Personales, guardará confidencialidad respecto de los mismos cuando tengan dicho carácter, conforme a las disposiciones legales aplicables en los Estados Unidos Mexicanos (en adelante “México”).
						</p>

						<p>
							Los Datos Personales que los usuarios proporcionen al momento de su ingreso y/o registro al Sitio y/o por Otros Medios tienen como finalidad (i) generar bases de datos que Notivallarta utilizará con fines de publicidad y promoción.
						</p>

						<br><h4 class="text-title">DATOS PERSONALES A RECABAR.</h4>

						<p>
							Los Datos Personales que se solicitan del usuario son:<br><br>
							Nombre completo.<br>
							Teléfono.<br>
							Correo electrónico.<br>
						</p>
						 
						<p>
							En caso de no contar con estos datos Notivallarta no estará en posibilidad de hacer el registro del usuario ni de enviarle información.
						</p>
						 
						<br><h4 class="text-title">CONSENTIMIENTO.</h4>
						<p>
							El ingreso y/o registro a través del Sitio y/o por Otros Medios implica el consentimiento pleno y sin reservas de los usuarios para el Tratamiento de sus Datos Personales de acuerdo con el presente Aviso de Privacidad.
						</p>

						<p>
							El titular de los Datos Personales manifiesta que es mayor de edad a la fecha en que se proporcionan los mismos y cuenta con plena capacidad jurídica.
						</p>

						<p>
							En el caso de que como excepción se traten datos de menores de edad o de personas que se encuentren en estado de interdicción o incapacidad establecida por ley, no se recabarán o tratarán Datos Personales de dichos titulares, sin contar con el consentimiento previo de la persona que ejerce la patria potestad, o en su caso, del tutor o representante legal, de conformidad con las reglas de representación aplicables en cada caso.
						</p>

						<p>
							Si Notivallarta por algún error humano o técnico, o por inadvertencia del titular llegara a recopilar Datos Personales de menores de edad o incapaces, dichos datos serán eliminados de las bases de datos que los contengan en cuanto se tenga conocimiento de ello.
						</p>
						 
						<br><h4 class="text-title">MEDIOS PARA LIMITAR EL USO O DIVULGACIÓN DE DATOS PERSONALES.</h4>
						<p>
							Notivallarta cuenta con medidas físicas, técnicas y administrativas de seguridad para la protección de Datos Personales proporcionados por los usuarios. 
						</p>

						<p>
							No obstante lo señalado en el apartado de Consentimiento, Notivallarta tomará las acciones, medidas y previsiones especiales que considere necesarias, a fin de salvaguardar el derecho a la protección de Datos Personales de menores de edad e incapaces.
						</p>

						<p>
							Si usted desea dejar de recibir mensajes promocionales vía correo electrónico y/o de forma impresa y/o vía telefónica por parte de Notivallarta puede solicitarlo al siguiente correo electrónico: edicion@notivallarta.com; o vía telefónica al (322)2235700.
						</p> 

						<br><h4 class="text-title">EXCLUSIÓN DE RESPONSABILIDAD DEL SITIO.</h4>

						<p>
							El Sitio podría contener hipervínculos o hipertextos “links”, banners, botones y/o herramientas de búsquedas en la “World Wide Web” que al ser utilizados por los usuarios transportan a otros portales o sitios de Internet que podrían ser propiedad de terceros. 
						</p>

						<p>
							Los Datos Personales que los usuarios llegaren a proporcionar a través de estos portales o sitios de Internet no se encuentran contemplados por este Aviso de Privacidad y su Tratamiento no es responsabilidad de Notivallarta. Recomendamos a los usuarios verificar los Avisos de Privacidad desplegados y aplicables a estos portales y sitios de Internet.
						</p>

						<p>
							Los usuarios podrán encontrar dentro del Sitio, páginas, promociones, micrositios, tiendas virtuales, encuestas, bolsas de trabajo y otros servicios que pueden estar compartidos con terceros y que podrían solicitar sus Datos Personales (en adelante “Sitios de Terceros”). Cualquier información relacionada con los datos personales que se proporcionen a través de los Sitios de Terceros se sujetará a los respectivos avisos de privacidad que se contengan en cada uno de ellos, salvo que Notivallarta señale lo contrario.
						</p>

						<p>
							Notivallarta advierte a sus usuarios que algunos servicios del Sitio podrían incluir, de manera enunciativa más no limitativa, foros de discusión, páginas de Internet personales, avisos clasificados, correos electrónicos, salas de chat, entre otros. Por lo tanto, los Datos Personales que se revelen a través de dichos medios podrían en algunos casos ser accesibles por terceras personas. 
						</p>

						<p>
							Notivallarta no será responsable por el uso, publicación, revelación y/o divulgación que se haga respecto de los Datos Personales usados, publicados, revelados y/o divulgados a través de los medios antes enunciados. Recomendamos a los usuarios ser cuidadosos y responsables sobre toda información de carácter personal que proporcionen en dichos medios.
						</p>

						<br><h4 class="text-title"> TRANSFERENCIA DE DATOS PERSONALES.</h4>

						<p>
							Notivallarta podrá, sin consentimiento del titular, revelar, divulgar y/o transferir dentro y fuera del país los Datos Personales proporcionados por los usuarios, a sus empresas filiales, subsidiarias y/o relacionadas, así como para dar cumplimiento con disposiciones legales que así lo requieran, o bien cuando sea solicitado por autoridades competentes.
						</p>
							
						<p>
							De igual forma podrá revelar, divulgar y/o transferir dentro y fuera del país los Datos Personales a proveedores, patrocinadores, publicistas, contratistas y/o socios para fines comerciales, como proporcionar datos estadísticos a anunciantes potenciales, enviar publicidad a los usuarios de acuerdo a sus intereses específicos y conducir investigaciones de mercado. 
						</p>

						<p>
							Los terceros que reciban la información relacionada con los Datos Personales de los usuarios están obligados a cumplir con lo previsto en este Aviso de Privacidad, así como con los Términos y Condiciones del Sitio y de la legislación aplicable en México.
						</p>

						<p>
							El titular de los Datos Personales podrá otorgar su consentimiento a la transferencia de sus Datos Personales en los términos descritos en el presente Aviso al momento de registrarse al Sitio.
						</p>
						 
						

						<br><h4 class="text-title">MEDIOS PARA EJERCER LOS DERECHOS DE LOS TITULARES DE DATOS PERSONALES Y REVOCACIÓN DEL CONSENTIMIENTO.</h4>
						
						<p>
							Los usuarios podrán solicitar el ejercicio de sus derechos a:<br><br>
							Accesar a sus Datos Personales;<br>
							Rectificar sus Datos Personales cuando sean inexactos o incompletos;<br>
							Cancelar sus Datos Personales;<br>
							Oponerse por causa legítima al Tratamiento de sus Datos Personales, y/o<br>
							Revocar su consentimiento para el Tratamiento de sus Datos Personales en cualquier momento, a fin de que se deje de hacer uso de los mismos.
						</p>

						<p>
							Sin embargo es importante que tenga en cuenta que no en todos los casos podremos atender su solicitud para cancelar sus Datos Personales, oponerse al Tratamiento o revocar su consentimiento, ya que es posible que por alguna obligación legal requiramos seguir tratando sus Datos Personales. 
						</p>
							
						<p>
							El usuario deberá considerar que para ciertos fines, la revocación de su consentimiento implicará la suspensión del servicio o la conclusión de su relación con Notivallarta.
						</p>

						<p>
							El ejercicio de los derechos de Acceso, Rectificación, Cancelación u Oposición de Datos Personales y Revocación del consentimiento deberá solicitarse a Notivallarta y contener al menos lo siguiente:
						</p>

						<p>
							El nombre del titular, domicilio y correo electrónico para comunicarle la respuesta a su solicitud;
						</p>

						<p>
							Los documentos que acrediten la identidad o, en su caso, la representación legal del titular;
						</p>

						<p>
							La descripción clara y precisa de los Datos Personales respecto de los que se busca ejercer alguno de los derechos antes mencionados (en el caso de rectificación se deberá indicar las modificaciones a realizar y aportar la documentación que sustente su petición);
						</p>

						<p>
							Cualquier otro elemento o documento que facilite la localización de los Datos Personales.
						</p>

						 
						<p>
							Para efecto de lo anterior Notivallarta pone a disposición de los usuarios el siguiente correo electrónico:<br><br>
							edicion@notivallarta.com
						</p>

						<p>
							Notivallarta dará respuesta a la solicitud de los usuarios en un plazo no mayor a 20 días hábiles contados a partir de la fecha en que reciba la petición correspondiente, a través del correo electrónico que haya sido proporcionado para tal efecto.
						</p>

						<p>
							El ejercicio por parte de los usuarios de los derechos antes mencionados deberá sujetarse a las leyes y reglamentos aplicables vigentes en México.
						</p>
						 
						<br><h4 class="text-title">COOKIES Y WEB BEACONS.</h4>
						<p>
							Con el objetivo de mejorar la experiencia de sus usuarios en el Sitio, Notivallarta podrá utilizar “cookies”. Para efectos del presente Aviso de Privacidad “cookies” se identificará como los archivos de texto de información que un sitio web trasfiere al disco duro de la computadora de los usuarios con el objeto de almacenar ciertos registros y preferencias. Notivallarta puede utilizar “cookies” para mejor entendimiento de la interacción de los usuarios con el Sitio y los servicios que se proporcionan. 
						</p>

						<p>
							El Sitio puede permitir publicidad o funciones de terceros que envíen “cookies” a las computadoras de los usuarios. Mediante el uso de “cookies” no se identifica personalmente a los usuarios, únicamente a sus computadoras.
						</p>

						<p>
							Por su parte las “web beacons” son imágenes insertadas en una página de Internet o correo electrónico que pueden ser utilizadas para monitorear el comportamiento de un visitante, como almacenar información sobre la dirección IP del usuario, horario de navegación, duración del tiempo de interacción en el Sitio, secciones consultadas, páginas de Internet accedidas previo a la nuestra y el tipo de navegador utilizado.
						</p>

						<p>
							Los usuarios podrán cambiar sus opciones a través de sus equipos de cómputo y/o navegadores para dejar de aceptar “cookies” y/o “web beacons” o bien confirmar si aceptan o no las mismas.
						</p>

						 
						<br><h4 class="text-title">DATOS PERSONALES SENSIBLES.</h4>

						<p>
							De conformidad con la legislación mexicana vigente, se conocen como “Datos Personales Sensibles” a “aquellos que puedan revelar aspectos como origen racial o étnico, estado de salud presente y futuro, información genética, creencias religiosas, filosóficas y/o morales, afiliación sindical, opiniones políticas, preferencia sexual”.
						</p>

						<p>
							En caso de que Notivallarta llegue a requerir Datos Personales Sensibles de los usuarios, estos deberán proporcionar su consentimiento expreso.
						</p>

						 
						<br><h4 class="text-title">CAMBIOS AL AVISO DE PRIVACIDAD.</h4>
						<p>
							Notivallarta se reserva el derecho de modificar en cualquier momento el contenido del presente Aviso de Privacidad. Cualquier cambio en el Aviso de Privacidad les será informado a sus usuarios a través del Sitio.
						</p>

						<p>
							Una vez que se publique el Aviso de Privacidad en el Sitio entrará en vigor automáticamente.
						</p>

						<p>
							La fecha de última actualización del presente aviso es el 29 de diciembre del 2014.
						</p>



			      </div>
			    


		</div>


<!--Fin ventana modal-->

</div>
</body>
</html>
<script type="text/javascript">
swfobject.registerObject("FlashID9");
</script>

<!-- Dynamic page generated in 1.092 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-09 12:36:05 -->

<!-- Compression = gzip -->